.Net 4.5.2

Nova versão ( NF-e 4.0)

Preparado para a NF-e 4.0 ?   A partir de julho a NF-e 4.0 torna-se obrigatória para todos. Não será mais possível utilizar sua versão anterior. As mudanças da NF-e 4.0 tem dois impactos: na mensageria (comunicação com as Secretarias de Fazenda) e nos dados da NF-e (novos campos). Para migrar seu sistema para esta [...]

>>

, , , , ,